Falta de potencia

Tontcho

Forero Novato
Motor
1.0 TSI 95 CV
Versión
Reference
Color
Gris Magnetic
Buenos días!
Últimamente he notado que mi Arona TS 1.0 95, cuando utilizo el botón de la velocidad crucero/adaptativa, pierde potencia sobre todo cuando va en subida relativamente pronunciadas. Antiguamente al utilizar dicho botón el coche tiraba sin problema y siempre manteniendo la misma velocidad. No he notado que esto pase cuando controlo yo el acelerador... ¿Sabéis a qué se puede deber? ¿Es un tema de los inyectores? ¿Conocéis algún taller de confianza en Madrid? He tenido una muy mala experiencia con uno de los talleres oficiales de Madrid (me quemaron la tapicería, me mancharon los cristales de barniz, etc.)...
Muchas gracias!
 
Última edición:

GUIRRO

Forero Activo
Ubicación
KORDOBA
Motor
1.0 TSI 110 CV
Versión
Style Plus
Color
Blanco Nevada + T. Gris Magnetic
Entiendo que querrás decir el botón de la velocidad crucero o velocidad adaptativa?
 

Tontcho

Forero Novato
Motor
1.0 TSI 95 CV
Versión
Reference
Color
Gris Magnetic
Justo, sí, ese botón :)
No me acordaba cómo se llama...
 

GUIRRO

Forero Activo
Ubicación
KORDOBA
Motor
1.0 TSI 110 CV
Versión
Style Plus
Color
Blanco Nevada + T. Gris Magnetic
Cuando yo lo uso en el mío nunca he notado falta de potencia
 

Kike

Forero Novato
Motor
1.0 TSI 110 CV
Versión
Style Plus
Color
Azul Asphalt
Hola a todos

Os quería comentar una cosa, A los dos meses de haber adquirido el coche Arona Style Plus 2022 el sistema de infoentretenimiento (INFOTAINMENT SYSTEM), me ha esta fallando, "La pantalla, parpadea o tiembla, se reinicia, al apaga el coche sigue escuchándose la música.. etc etc" lo he llevado ya 4 veces a la garantía, la Primera, lo actualizaron, y siguió igual, En la Segunda lo mismo, lo actualizaron y quedo igual, me indicaron que manteniendo el boton del encendido por 10 segundo se resetea, funciona bien por dos días y se volvía a romper en la tercera ves, le colocaron supuestamente la ultima versión, funciono por uno días y salieron nuevos errores, Lo reseteo a modo de fabrica y es un coñazo porque toca reconfigurar todo nuevamente
A parte de esto he perdido el reconocimiento de señales de trafico con la ultima versión, que no debería pero no se el porque. Lo peor de todo, que cada vez que va al taller, no me dan un coche de sustitución, y normalmente dura de 2 a 3 días, pagando Uber o taxi para desplazarme.

Mi pregunta alguno de ustedes le ha pasado. o saben de algun caso. La verdad, ya me estoy desesperando con el tema y no se que hacer, que medidas tomas, a qui en España, la justicia solo sirve para el rico. Me puede guiar, que debo hacer,
 

Tontcho

Forero Novato
Motor
1.0 TSI 95 CV
Versión
Reference
Color
Gris Magnetic
Kike, tienes que abrir un nuevo tema... has hecho la pregunta en mi pregunta sobre un problema de potencia...
 

Mike

Forero Novato
Buenos días!
Últimamente he notado que mi Arona TS 1.0 95, cuando utilizo el botón de la velocidad crucero/adaptativa, pierde potencia sobre todo cuando va en subida relativamente pronunciadas. Antiguamente al utilizar dicho botón el coche tiraba sin problema y siempre manteniendo la misma velocidad. No he notado que esto pase cuando controlo yo el acelerador... ¿Sabéis a qué se puede deber? ¿Es un tema de los inyectores? ¿Conocéis algún taller de confianza en Madrid? He tenido una muy mala experiencia con uno de los talleres oficiales de Madrid (me quemaron la tapicería, me mancharon los cristales de barniz, etc.)...
Muchas gracias!
Hola,
Cuando no acelera como debiera,y vas con el control de crucero ¿tienes coches por delante, aunque sea en el carril de al Lado?
 
Arriba