Instalación luz LED marcha atrás

jujoba

Forero Activo
Motor
1.0 EcoTSI 115 CV
Versión
Xcellence
Color
Rojo Desire + T. Gris Magnetic
La bombilla de marcha atrás compré esta sin error canbus tambien por 21,99€


[Imagen: 2642946f5a8eb75f43659ebc2657901ao.jpg]



En este caso con los dedos hay que hacer
algo de presión en la pieza de plástico del
portón hacia fuera y se suelta la pieza:

[Imagen: 051beaae2dec7b5c9e593170a1cf668do.jpg]


Para soltar el cable, hay primero que tirar un poco
de la pestaña roja y después ya se puede soltar el cable
Después hay dos pestañas donde pongo las flechas que hay
que soltarlas con un destornillador mismo y después se tira
de toda la pieza de plástico para afuera, y ya se puede cambiar
la bombilla:

[Imagen: 959401784fcc4be66c4e970e93f7f480o.jpg]


Volver a montar todo a la inversa y listo.





Volver a montar todo a la inversa y listo.
 
Última edición por un moderador:

Jackvier

Forero Activo
Motor
1.0 TSI 115 CV DSG7
Versión
FR
Color
Azul Mistery + T. Negro
Gracias @jujoba , comentarte que el enlace de amazon no funciona.

Un saludo
 

jujoba

Forero Activo
Motor
1.0 EcoTSI 115 CV
Versión
Xcellence
Color
Rojo Desire + T. Gris Magnetic
gracias por avisar y también por solucionarlo (y)
 

jujoba

Forero Activo
Motor
1.0 EcoTSI 115 CV
Versión
Xcellence
Color
Rojo Desire + T. Gris Magnetic
Buenas,

Supongo que no esta haciendo buen contacto los pines de la pieza de plastico que tienes que sacar para cambiar la bombilla, prueba a quitarlo y ponerlo otra vez, a mi me daba problema que la propia luz de marcha atrás no encendía y era por eso, que no había puesto bien la pieza de plástico, supongo que eso será lo mismo. Ya nos vas contando.

Saludos.
 

OAK@R23

Forero Activo
Motor
1.0 EcoTSI 115 CV
Versión
FR
Color
Rojo Desire + T. Gris Magnetic
Buenas,

Supongo que no esta haciendo buen contacto los pines de la pieza de plastico que tienes que sacar para cambiar la bombilla, prueba a quitarlo y ponerlo otra vez, a mi me daba problema que la propia luz de marcha atrás no encendía y era por eso, que no había puesto bien la pieza de plástico, supongo que eso será lo mismo. Ya nos vas contando.

Saludos.
Exacto, era eso, después de quitar e intentar que hiciera contacto por fin lo logré 😅😅👍👍
 

jujoba

Forero Activo
Motor
1.0 EcoTSI 115 CV
Versión
Xcellence
Color
Rojo Desire + T. Gris Magnetic
Enhorabuena, me alegro que te funcione bien. (y)
 

Fher

Forero Activo
Motor
1.0 TSI 115 CV DSG7
Versión
Xcellence Edition
Color
Rojo Desire + T. Negro
Genial, gracias!
 
Arriba Pie