No me funciona el sistema start stop

MEMDEJ

Forero Novato
Motor
1.6 TDI 95 CV
Versión
Style
Color
Gris Magnetic + T. Negro
Hola buenas tardes a todos!

Quería saber que tengo duda que llevo dos dias el sistema start stop está activado pero no parar el motor ..eso que debo hacer? tengo que ir al taller o algo manual? gracias
 
Última edición por un moderador:

moli

Moderador
Miembro del equipo
Ubicación
Caudete (Albacete)
Motor
1.0 TSI 95 CV
Versión
Reference Plus
Color
Azul Asphalt
Cuánto tiempo tiene el coche? Suele ser el primer síntoma de que a la batería se va quedando... es una opción, claro.

Estaría bien que pasases por la zona de presentaciones, así podríamos darte una bienvenida adecuada al foro. ;)
 

MEMDEJ

Forero Novato
Motor
1.6 TDI 95 CV
Versión
Style
Color
Gris Magnetic + T. Negro
Lo compre en el año pasado ocasión plus

Pero lo dudo si es bueno o no ..cuál recomendable ¿ activa o desactivar el sistema start Stop? por el motor algo afecta varios veces parado por semáforo 🚦
 

moli

Moderador
Miembro del equipo
Ubicación
Caudete (Albacete)
Motor
1.0 TSI 95 CV
Versión
Reference Plus
Color
Azul Asphalt
Yo lo desactivo nada más arrancar, aunque supuestamente todos los componentes implicados estan preparados para soportar muchas paradas y arranques soy de los que piensan que todo sufre, aunque no sea mucho... (tengo conocidos que en 3 ó 4 años han tenido que cambiar batería, el tiempo me ha respetado en ese sentido con la batería del Tiguan, al que se la he cambiado a punto de cumplir los 8 años para evitar un fallo repentino, que ya daba señales de agotamiento).
 
Arriba Pie